autója adatai
Széria: 3
Típus: E46
Kivitel: Touring
Modell: 320d
Évjárat: 2003

státusz laszlo0918

Újonc

Elismertség: 2% (2 pont) | Hozzászólások: 96

Elküldve: 2017. február 03. péntek, 16:42


YELLOW írta:
SP_323i írta:
laszlo0918 írta: Sziasztok volna itt valaki akinek 320d 150 lovas verdája van és meg mérné nekem hogy reggeli start után bekapcsolt fűtés mellett mennyi voltot tölt a generátor pontosan?
Vagy esetleg olyan valaki aki rövid utakat jár ilyen kocsival és pár nap után legyengül az aksi neki is. Ez normális ezeknél az autóknál vagy én már nem tudom mi baja van az enyémnek.... Át néztem már minden kontaktot amihez hozzá fértem a generátor és az aksi közt d semmi minden jónak tünik és mégis pár nap után villognak a kontroll égőim startoláskor hogy kevés a fesz a batriban 1 éves aksi van benne 85ah-ás ha van valakinek hasonló tapasztalata osztja meg velem.Köszönöm.


Azt mérni se kell, mert fogyasztóktól függetlenül 14.7 max 15 kéne, hogy legyen, hogyha jó a generátor. Hogyha nagyon kevés a töltőfeszültség, akkor azt sárga aksi lápával jelzi a vas a műszerfalon. A titkos menüben meg tudod nézni, hogy neked mennyi. Érdemes járó motor mellett töltő áramot is mérni, hogy megbizonyosodj, hogy jó e a generátor. Az aksi visszatöltésekor úgy is ez a fontos. Ez viszont a motor fordulattal változik és ha jól tudom max 150A lehet, mivel akkora áramot tud előállítani a generátor.
Ettől függetlenül simán lehet, hogy cellahibás az aksid hiába egy éves.


a 14,4V is elfogadható, pont ha nagyobb fogyasztók vannak, akkor függhet egy kicsit, hogy kevesebbet mér, nem feltétlen gond.


Sziasztok szóval az én generátorom a titkosmenüben nézve maximum 14,4-et tud ha minden le van kapcsolva beleértve a fűtést is szinte semmi nem megy csak ami kell a működéshez de az is csak akkor ha legalább 3 órát megyek az autóval. Az előző aksimat azért cseréltem le mert azt hittem hogy rossz most ott hordom hátul ha nem indulna be lecserélem arra mivel a mai napig tartja a feszültséget.Vissza a töltésre ha viszont reggel beindítom megy a lámpa fűtés automatán 14,0-14,1 és olyankor mikor kapcsolgat a rásegítő fűtés ugye ingadozik picit az alapjárat le esik egy pillantra 13,6 ra utána vissza 14,1. Igaz hogy ha kint vagyok melóba rövideket járok vele de minden kollégám ugyanazt a szakaszt járja dízelekkel és akit kérdeztem senki nem panaszkodik ilyenre.Az autó pöccre indult még -18 fokban is tehát nem kell sokat köszörülni hogy beinduljon. a napokban be iktattam egy multimétert ráállítottam egy kamerát 6 órán át figyeltem az autó nyugvó állapotbani fogyasztását 0,01A volt néha felugrott egy pillanatra 0,04re de azt mondják hogy az jó szóval nem értem az egészet.



Tano
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 320d
Évjárat: 1999

státusz Tano

BMWfanatic

Elismertség: 20% (726 pont) | Hozzászólások: 3556

Elküldve: 2017. február 03. péntek, 13:42


A gyári leírás szerint:
"The alternator voltage is normally controlled to values between 13.5 V and 14.5 V. Large changes in the current load of the alternator (major loads cutting in or out) can cause the voltage to temporary deviate from this range."

YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 88% (15596 pont) | Hozzászólások: 17553

Elküldve: 2017. február 03. péntek, 12:04


SP_323i írta:
laszlo0918 írta: Sziasztok volna itt valaki akinek 320d 150 lovas verdája van és meg mérné nekem hogy reggeli start után bekapcsolt fűtés mellett mennyi voltot tölt a generátor pontosan?
Vagy esetleg olyan valaki aki rövid utakat jár ilyen kocsival és pár nap után legyengül az aksi neki is. Ez normális ezeknél az autóknál vagy én már nem tudom mi baja van az enyémnek.... Át néztem már minden kontaktot amihez hozzá fértem a generátor és az aksi közt d semmi minden jónak tünik és mégis pár nap után villognak a kontroll égőim startoláskor hogy kevés a fesz a batriban 1 éves aksi van benne 85ah-ás ha van valakinek hasonló tapasztalata osztja meg velem.Köszönöm.


Azt mérni se kell, mert fogyasztóktól függetlenül 14.7 max 15 kéne, hogy legyen, hogyha jó a generátor. Hogyha nagyon kevés a töltőfeszültség, akkor azt sárga aksi lápával jelzi a vas a műszerfalon. A titkos menüben meg tudod nézni, hogy neked mennyi. Érdemes járó motor mellett töltő áramot is mérni, hogy megbizonyosodj, hogy jó e a generátor. Az aksi visszatöltésekor úgy is ez a fontos. Ez viszont a motor fordulattal változik és ha jól tudom max 150A lehet, mivel akkora áramot tud előállítani a generátor.
Ettől függetlenül simán lehet, hogy cellahibás az aksid hiába egy éves.


a 14,4V is elfogadható, pont ha nagyobb fogyasztók vannak, akkor függhet egy kicsit, hogy kevesebbet mér, nem feltétlen gond.

SP_323i
autója adatai
Széria: 3
Típus: E46
Kivitel: Touring
Modell: 320d
Évjárat: 2002

státusz SP_323i

BMWfanatic

Elismertség: 5% (24 pont) | Hozzászólások: 432

Elküldve: 2017. február 03. péntek, 11:43


laszlo0918 írta: Sziasztok volna itt valaki akinek 320d 150 lovas verdája van és meg mérné nekem hogy reggeli start után bekapcsolt fűtés mellett mennyi voltot tölt a generátor pontosan?
Vagy esetleg olyan valaki aki rövid utakat jár ilyen kocsival és pár nap után legyengül az aksi neki is. Ez normális ezeknél az autóknál vagy én már nem tudom mi baja van az enyémnek.... Át néztem már minden kontaktot amihez hozzá fértem a generátor és az aksi közt d semmi minden jónak tünik és mégis pár nap után villognak a kontroll égőim startoláskor hogy kevés a fesz a batriban 1 éves aksi van benne 85ah-ás ha van valakinek hasonló tapasztalata osztja meg velem.Köszönöm.


Azt mérni se kell, mert fogyasztóktól függetlenül 14.7 max 15 kéne, hogy legyen, hogyha jó a generátor. Hogyha nagyon kevés a töltőfeszültség, akkor azt sárga aksi lápával jelzi a vas a műszerfalon. A titkos menüben meg tudod nézni, hogy neked mennyi. Érdemes járó motor mellett töltő áramot is mérni, hogy megbizonyosodj, hogy jó e a generátor. Az aksi visszatöltésekor úgy is ez a fontos. Ez viszont a motor fordulattal változik és ha jól tudom max 150A lehet, mivel akkora áramot tud előállítani a generátor.
Ettől függetlenül simán lehet, hogy cellahibás az aksid hiába egy éves.

YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 88% (15596 pont) | Hozzászólások: 17553

Elküldve: 2017. február 03. péntek, 11:13


MattM325 írta:
laszlo0918 írta: Sziasztok volna itt valaki akinek 320d 150 lovas verdája van és meg mérné nekem hogy reggeli start után bekapcsolt fűtés mellett mennyi voltot tölt a generátor pontosan?
Vagy esetleg olyan valaki aki rövid utakat jár ilyen kocsival és pár nap után legyengül az aksi neki is. Ez normális ezeknél az autóknál vagy én már nem tudom mi baja van az enyémnek.... Át néztem már minden kontaktot amihez hozzá fértem a generátor és az aksi közt d semmi minden jónak tünik és mégis pár nap után villognak a kontroll égőim startoláskor hogy kevés a fesz a batriban 1 éves aksi van benne 85ah-ás ha van valakinek hasonló tapasztalata osztja meg velem.Köszönöm.


Először is szerkeszd át a leírt gondolataid érthetőbbé. Ha mindent megnéztél, akkor gondolom megfelelő a töltésed és nem is zárlatos semmi. Ez általános, nem típusfüggő, de nyilván tudod, hogy mennyi a minimum feszültség, bár az autóét kéne mérned, nem a "batriét".
Szar az akksi, dobd ki.


Szlovákiából van. nézzük el neki.

MattM325
autója adatai
Széria: 1
Típus: E82
Kivitel: Coupe
Modell: 125i
Évjárat: 2009

státusz MattM325

Megrögzött BMW-s

Elismertség: 14% (52 pont) | Hozzászólások: 364

Elküldve: 2017. február 03. péntek, 10:40


laszlo0918 írta: Sziasztok volna itt valaki akinek 320d 150 lovas verdája van és meg mérné nekem hogy reggeli start után bekapcsolt fűtés mellett mennyi voltot tölt a generátor pontosan?
Vagy esetleg olyan valaki aki rövid utakat jár ilyen kocsival és pár nap után legyengül az aksi neki is. Ez normális ezeknél az autóknál vagy én már nem tudom mi baja van az enyémnek.... Át néztem már minden kontaktot amihez hozzá fértem a generátor és az aksi közt d semmi minden jónak tünik és mégis pár nap után villognak a kontroll égőim startoláskor hogy kevés a fesz a batriban 1 éves aksi van benne 85ah-ás ha van valakinek hasonló tapasztalata osztja meg velem.Köszönöm.


Először is szerkeszd át a leírt gondolataid érthetőbbé. Ha mindent megnéztél, akkor gondolom megfelelő a töltésed és nem is zárlatos semmi. Ez általános, nem típusfüggő, de nyilván tudod, hogy mennyi a minimum feszültség, bár az autóét kéne mérned, nem a "batriét".
Szar az akksi, dobd ki.

autója adatai
Széria: 3
Típus: E46
Kivitel: Touring
Modell: 320d
Évjárat: 2003

státusz laszlo0918

Újonc

Elismertség: 2% (2 pont) | Hozzászólások: 96

Elküldve: 2017. február 03. péntek, 06:54


Sziasztok volna itt valaki akinek 320d 150 lovas verdája van és meg mérné nekem hogy reggeli start után bekapcsolt fűtés mellett mennyi voltot tölt a generátor pontosan?
Vagy esetleg olyan valaki aki rövid utakat jár ilyen kocsival és pár nap után legyengül az aksi neki is. Ez normális ezeknél az autóknál vagy én már nem tudom mi baja van az enyémnek.... Át néztem már minden kontaktot amihez hozzá fértem a generátor és az aksi közt d semmi minden jónak tünik és mégis pár nap után villognak a kontroll égőim startoláskor hogy kevés a fesz a batriban 1 éves aksi van benne 85ah-ás ha van valakinek hasonló tapasztalata osztja meg velem.Köszönöm.


YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 88% (15596 pont) | Hozzászólások: 17553

Elküldve: 2017. január 29. vasárnap, 16:46


Laza írta:
Laza írta:
Laza írta:
YELLOW írta:
Laza írta:
YELLOW írta:
Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.


Izzitás után. És biztos atyaúristen beindult


akkor viszont cellazárlat gyanús az az akksi.


Ma reggel 11,4V, volt, kivett biztosíték mellett. Még ez sem jó, de legalább könnyebben indult. Ami fura még, hogy ha ráadom a gyujtást, a fűtés venti lassan így is felpörög, persze semmire nem reagál. Délután Milós Nyíregyen, majd leírom mit mond.



Voltam Miklósnál Nyíregyen, a világításproblémám orvosolta: szoftveres gond, ahogy elmondtam a tüneteket már bólogatott is. Lényeg hogy a legújabb szoftverben van ez a bug, a megoldás hogy vissza kell tenni rá régebbi szoftvert, vagy ezt a részt átírni - és lám, jó is lett.

Akksi merülés: Na ez az ami húzósabb, mert 28 modul lehet ami ébresztgeti az autót. Tesztelni kell, ami lehet egy nap, lehet akár másfél hét is - ennyi időre ott kell hagyni a gépet. Amit látott hogy akksit folyamatosan regisztrálgatták a régi tulaj, mondott Miklós vagy 6 km óra állást is (közelmúltból) amikor csinálták. Kűzdöttek már ezzel a problémával valószínűleg...

Tegnap 66% volt az akksim szintje, ma reggel 76%. Csak azt nem tudja hogy mi ébresztgeti az autót Főleg hogy van mikor ébresztgeti valami, és van mikor nem



Probléma ugyan úgy fentáll, most nincs kedvem Nyíregyen hagyni az autót 1 hét-10 napig.. a kérdésem az lenne, van-e valami olyan szoftver, amivel lehetne nézni hogy mi az ami felébresztgeti az autót?

Most rákötöttem egy ampermérőt, lezárás után 7,5A, majd 2-3 perc múlva 2,5A a felvett áram. Fél óra múlva megnéztem, és akkor már 5-10mA volt - ami jó is lenne, ha így maradna.


múltkor elkezdtem írni egy hsz.-t, csak ugye az sem jó teljes mértékben.
de valamilyen szinten ki lehet vele zárni dolgokat.
biztosítékok kiszedegetése. ami mondjuk köthető a klímához, azokat kiveszed egyik este. másik este visszarakod, és kiveszed mondjuk valamelyik másét. esetleg ki lehet szűrni.
lehetséges, hogy a klíma ventid indul vissza. nálunk süni miatt indul vissza. nem tudod neked milyen van, de van biztos ahhoz is, mivel F30-hoz is van, azt eléggé ismerem kézközelből, ha lehet így mondani. mindegyikkel előjönnek a gondok. sajnos a BMW-nél valaki nagyon rosszul tervezte meg ezeket, aki az elektronikával foglalkozik.
az is lehet, hogy nem mindig indul be.
sajnos a vezérlőket testbench nélkül nagyon időigényes kiszűrni. az pedig a gyártónak van, vagy elvetemülteknek, akik valahogy csináltak. bár ahhoz is gyári programok kellenek.

Laza
autója adatai
Széria: 5
Típus: E61
Kivitel: Touring
Modell: 525d
Évjárat: 2005

státusz Laza

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 37

Elküldve: 2017. január 29. vasárnap, 16:37


Laza írta:
Laza írta:
YELLOW írta:
Laza írta:
YELLOW írta:
Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.


Izzitás után. És biztos atyaúristen beindult


akkor viszont cellazárlat gyanús az az akksi.


Ma reggel 11,4V, volt, kivett biztosíték mellett. Még ez sem jó, de legalább könnyebben indult. Ami fura még, hogy ha ráadom a gyujtást, a fűtés venti lassan így is felpörög, persze semmire nem reagál. Délután Milós Nyíregyen, majd leírom mit mond.



Voltam Miklósnál Nyíregyen, a világításproblémám orvosolta: szoftveres gond, ahogy elmondtam a tüneteket már bólogatott is. Lényeg hogy a legújabb szoftverben van ez a bug, a megoldás hogy vissza kell tenni rá régebbi szoftvert, vagy ezt a részt átírni - és lám, jó is lett.

Akksi merülés: Na ez az ami húzósabb, mert 28 modul lehet ami ébresztgeti az autót. Tesztelni kell, ami lehet egy nap, lehet akár másfél hét is - ennyi időre ott kell hagyni a gépet. Amit látott hogy akksit folyamatosan regisztrálgatták a régi tulaj, mondott Miklós vagy 6 km óra állást is (közelmúltból) amikor csinálták. Kűzdöttek már ezzel a problémával valószínűleg...

Tegnap 66% volt az akksim szintje, ma reggel 76%. Csak azt nem tudja hogy mi ébresztgeti az autót Főleg hogy van mikor ébresztgeti valami, és van mikor nem



Probléma ugyan úgy fentáll, most nincs kedvem Nyíregyen hagyni az autót 1 hét-10 napig.. a kérdésem az lenne, van-e valami olyan szoftver, amivel lehetne nézni hogy mi az ami felébresztgeti az autót?

Most rákötöttem egy ampermérőt, lezárás után 7,5A, majd 2-3 perc múlva 2,5A a felvett áram. Fél óra múlva megnéztem, és akkor már 5-10mA volt - ami jó is lenne, ha így maradna.



Laza
autója adatai
Széria: 5
Típus: E61
Kivitel: Touring
Modell: 525d
Évjárat: 2005

státusz Laza

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 37

Elküldve: 2017. január 26. csütörtök, 16:55


Laza írta:
YELLOW írta:
Laza írta:
YELLOW írta:
Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.


Izzitás után. És biztos atyaúristen beindult


akkor viszont cellazárlat gyanús az az akksi.


Ma reggel 11,4V, volt, kivett biztosíték mellett. Még ez sem jó, de legalább könnyebben indult. Ami fura még, hogy ha ráadom a gyujtást, a fűtés venti lassan így is felpörög, persze semmire nem reagál. Délután Milós Nyíregyen, majd leírom mit mond.



Voltam Miklósnál Nyíregyen, a világításproblémám orvosolta: szoftveres gond, ahogy elmondtam a tüneteket már bólogatott is. Lényeg hogy a legújabb szoftverben van ez a bug, a megoldás hogy vissza kell tenni rá régebbi szoftvert, vagy ezt a részt átírni - és lám, jó is lett.

Akksi merülés: Na ez az ami húzósabb, mert 28 modul lehet ami ébresztgeti az autót. Tesztelni kell, ami lehet egy nap, lehet akár másfél hét is - ennyi időre ott kell hagyni a gépet. Amit látott hogy akksit folyamatosan regisztrálgatták a régi tulaj, mondott Miklós vagy 6 km óra állást is (közelmúltból) amikor csinálták. Kűzdöttek már ezzel a problémával valószínűleg...

Tegnap 66% volt az akksim szintje, ma reggel 76%. Csak azt nem tudja hogy mi ébresztgeti az autót Főleg hogy van mikor ébresztgeti valami, és van mikor nem



Laza
autója adatai
Széria: 5
Típus: E61
Kivitel: Touring
Modell: 525d
Évjárat: 2005

státusz Laza

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 37

Elküldve: 2017. január 26. csütörtök, 11:54


YELLOW írta:
Laza írta:
YELLOW írta:
Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.


Izzitás után. És biztos atyaúristen beindult


akkor viszont cellazárlat gyanús az az akksi.


Ma reggel 11,4V, volt, kivett biztosíték mellett. Még ez sem jó, de legalább könnyebben indult. Ami fura még, hogy ha ráadom a gyujtást, a fűtés venti lassan így is felpörög, persze semmire nem reagál. Délután Milós Nyíregyen, majd leírom mit mond.



YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 88% (15596 pont) | Hozzászólások: 17553

Elküldve: 2017. január 25. szerda, 20:22


Laza írta:
YELLOW írta:
Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.


Izzitás után. És biztos atyaúristen beindult


akkor viszont cellazárlat gyanús az az akksi.

Laza
autója adatai
Széria: 5
Típus: E61
Kivitel: Touring
Modell: 525d
Évjárat: 2005

státusz Laza

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 37

Elküldve: 2017. január 25. szerda, 16:59


YELLOW írta:
Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.


Izzitás után. És biztos atyaúristen beindult

Kesztyűtartóban 26-os biztit kivéve csend lett. Reggelre remélem nem fog lemerülni









Utoljára szerkesztve (2 alkalommal): 2017. január 25. szerda, 19:35

YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 88% (15596 pont) | Hozzászólások: 17553

Elküldve: 2017. január 25. szerda, 16:57


Laza írta:
No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...


a 10,6V-ot mikor mérted? mert annyival biztosúristen nem indul be.
ha indítózás közben, akkor oké talán beröffen, de ha gyújtáson, vagy üresen, akkor kizárt.

Laza
autója adatai
Széria: 5
Típus: E61
Kivitel: Touring
Modell: 525d
Évjárat: 2005

státusz Laza

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 37

Elküldve: 2017. január 25. szerda, 13:50


Laza írta:
viktor írta:
Laza írta:
YELLOW írta:
Laza írta: Sziasztok,

Ha kinyitom a csomagtartót, akkor világít kb. 2 mp.-ig a csomitartó világítás, majd kialszik, ilyenkor a hátsó csomiajtón levő világítás is ugyan így müxik, teljesen mindegy az ajtó milyen állásban, van, meddig van nyitva. Ha éppen csak megnyitom, akkor is ez van, ha teljesen, akkor is. Sencom kábelem már van (ha van hozzá köze..), időm is van rá, helyem nincs...(egyelőre). A garázsba nem fér be hosszra ez a dög (ott marad a totoya)

Minden más világítás müxik, megfelelően.: (3. féklámpa, rendszámvilágítás, üvegajtó, ködlámpa, ablaktörlő, stb). szerk.: A belső kis olvasólámpa kapcsolók sem müxenek ilyenkor - sem elöl, sem hátul, a nagy világítás az rendesen működik.

És még egy: Kulcs kivétele után hallatszik a középső befúvók/CD lejátszó (?) mögül valami fura hang, mintha egy pici venti menne, de leginkább az 50Hz-es brumm hangra hasonlít. Most 1 óra állás után ültem bele, és még mindig ment (valami..). Lehet a venti szabályzó tüske döglött meg? Lehet nem is akksit kellett volna cserélnem:

5let?


az 50Hz-es Brumm-t eddig is hallottad vagy csak most kezdte?
mert pl fater off autója is olyan, ahogy kinyitod az ajtókat a műszerfal mögött mozgások vannak, gondolom nyitnak a klímabox csappantyúi. vagy klímavezéslőnek a kis ventije, mint E46-nál.
ezt úgy tudod leellenőrzni, hogy bent maradsz az autóban, lezárod, majd vársz. kb 15 perc után kussnak kell lennie. legalábbis E46-nál így van. addig megy pár dolog.

a világításos témára. sötétben is így működik, ahogy leírtad? majd ha elvitted nyíregyre, akkor nézesd meg mire van időzítve.


Nappal semmikor sem lehetett felkapcsolni, csak sötétben. Ma kezdte ezt a hülyeséget A városinak jó a fényérzékelős kapcsolója, az felkapcsol rendesen ha sötétedik. Gondolom ennek a kis xar lámpának nincs külön érzékelője.

Bentmaradtam, vagy 10-15 percig vannak relé kattogások, ez+az, de minden abbamarad mittomén negyedóra után. A hangot nem tudom, de most tűnt fel, talán pont azért mert figyelem, meg olvasok a hibákról stb. Sajna ez a hang nem múlik el, folyamatosan hallható. Ha megnyomom a fúvókák alatti műszerfal részt, még a hangja is változik (vagyis a berezegtetett akárminek a hangja..)

Az 50 hz brumm, a hőmérő ventilátor hangja lehet. A klíma panelen van egy kis rács, mögötte lakik egy kis propeller az gyújtás levétel után még egy ideig mókázik. Ha ilyenkor befogod a rácsot az ujjaddal akkor változik a hangja. Időnként nem árt a porszívót odadugni, mert sok koszt összegyüjt.


Most megint kimentem, az olvasólámpák rendben müxenek, csomagtér világítás is. Hátha csak beázott valami, a mai mosatáskor... majd kiderül.

Köszi a tippet, nem tudtam hogy a mögött a szenzor mögött van egy kis venti, de így hirtelen azt mondom, nagy valószínűség szerint az lesz! Holnap meglesem


No, ma 11-kor mentem itthonról, a zsír új akksiban 10,6V volt, még beindította az autót. Valami szipákol rendesen. Remélem Miklós holnap tud mondani vmit...