autója adatai
Széria: X5
Típus: E70
Kivitel: SAV
Modell: X5 3.0d
Évjárat: 2009

státusz Widi74

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 1

Elküldve: 2019. november 13. szerda, 18:10


Sziasztok adódott egy kis problémám az X5 DVD lejátszóval mi a könyöklöbe van beépítve gyári 2 napja azt írja ki h rendszerhiba!! És a fiam veri a fejem h mikor csinálom meg ..szóval várom a tanácsokat h mi lehet és h kihez forduljak vele ?! Előre is köszönöm a segítséget és a válaszokat ..

autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i 1.9
Évjárat: 1999

státusz negativ0001

Fórumlakó

Elismertség: 5% (12 pont) | Hozzászólások: 215

Elküldve: 2019. november 13. szerda, 13:02


konkolyd írta:
YELLOW írta:
negativ0001 írta: Sziasztok ! Kedesem az lenne, hogy az adott autonak (E46 316i 1.9L) kell idoszakonkent vezermulancot cserelni? Most 345.000km-ben van es inditaskor csorog/zorog a lanc, na meg amikor elerem az utazosebesseget es csak tartom, akkor is hallani.Pozitiv vagy negativ motorterhelesnel nem hallatszik,kiveve 5000 fordulat folott.
Talan a hidraulikus feszito romlott el? Ilyenkor mit kell cserelni?
Koszi.


igazából ezekben nem nagyon szokás cserélni.
javasolt egy feszítő csere. ha nem szűnik meg, akkor érdemes lecserélni. nem nagy összeg, ha nagyon mást nem kell cserélni. gondolok itt lánckerékre, megvezetőkre, de az úgyis bontás után látszik.
régebben azt mondták 400ezerig nem nagyon kell ezekhez hozzányúlni.


Nekem ugyanilyen motoros E46-om volt és kellett láncot cserélni benne. Még nem csörgött zörgött nagyon de engem már zavart és tudtam, minél tovább hajtom így annál nagyon az esély hogy egyszer csak elszakad az a 6-8 ezer Ft-os lánc. Órájában 250k volt, tudom németben is visszacsavarja mindenki (onnan hoztam magánembertől),de ahogy én látom az a lánc és a mostani N46 motoros autómban lévő lánc ugyanaz a gagyi egysoros IWIS lánc, tehát nagy csodát nem kell várni tőle hogy sose nyúlik meg.
Sőt még az E36 318 IS-emben lévő kétsoros láncot is cseréltem, mert csodák csodájára abban is megnyúlt és zörgött, pedig az a duplex lánc elég izmosnak nézett ki. A mostani bicikli láncokról meg sok jót nem tudok mondani, max annyit hogy könnyebb
Szóval próbáld meg a feszítő cserét de szerintem nem fog segíteni...


Sziasztok ! Kicsereltem lancot, kerekeket, feszitot, megvezetot. A fuggoleges megvezetot nem, mert semmi kopas nem volt rajta. Hengerfejet elkuldtem felujitasra es szelepfeszkeket csereltek, szelepeket becsiszoltak, de a hidroemeloket nem kellett kicserelni.
A lenyeg, hogy a kerrego hang magas fordulatnal es nulla terhelesnel hallatszik es ritkan reggel, amikor beinditom a motort kb 1-2 masodpercig.


YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 91% (15259 pont) | Hozzászólások: 16711

Elküldve: 2019. november 07. csütörtök, 16:43


ramon76 írta:
YELLOW írta:
ramon76 írta: Sziasztok! Tudna esetleg valaki segíteni,hogy mi lehet a baja a szervomnak,ezeket a hibákat írja ki:részegység :fékrendszer dinamikus stabilitásvezérlés hibakód:5E19 motorvezérlés interfész. szakadt.a másik hiba részegység kormányszerkezet leįrás:alváz-elektromos szervokormány EPS. Hibakód516 leírás:EPS ,jeldó:CAS,jel hiányzik,illetve hibás,szakadt.D507 hiba (ismeretlen) gondolom csak gyári hibaolvasó tudja kiolvasni ezt a hibát pontosan.


a kormányszög jeladó középállása mehetett el. újra kell kalibrálni (diagnosztikával). emiatt dobja a DTC-hez köthető hibákat.
jah bocsi, lehet valamelyik ABS szenzor rossz, vagy annak csatlakozása. gyári diag pontosan megmondja.


Köszi szépen!


esetleg amit magadnak megtudsz tenni, hogy a biztiket átnézed. nem tudom neked melyik tartozik ehhez, de több darab van, elég egy ami tönkrement és dobja az egész rendszert.
lámpával világítva is látható, vagy egy multiméterrel kisípoltatható melyik szakadt. az nem fog sípolni.

autója adatai
Széria: 1
Típus: E87 LCI
Kivitel: 5ajtos
Modell: 116i 1.6
Évjárat: 2008

státusz ramon76

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 2

Elküldve: 2019. november 07. csütörtök, 15:13


YELLOW írta:
ramon76 írta: Sziasztok! Tudna esetleg valaki segíteni,hogy mi lehet a baja a szervomnak,ezeket a hibákat írja ki:részegység :fékrendszer dinamikus stabilitásvezérlés hibakód:5E19 motorvezérlés interfész. szakadt.a másik hiba részegység kormányszerkezet leįrás:alváz-elektromos szervokormány EPS. Hibakód516 leírás:EPS ,jeldó:CAS,jel hiányzik,illetve hibás,szakadt.D507 hiba (ismeretlen) gondolom csak gyári hibaolvasó tudja kiolvasni ezt a hibát pontosan.


a kormányszög jeladó középállása mehetett el. újra kell kalibrálni (diagnosztikával). emiatt dobja a DTC-hez köthető hibákat.
jah bocsi, lehet valamelyik ABS szenzor rossz, vagy annak csatlakozása. gyári diag pontosan megmondja.


Köszi szépen!

YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 91% (15259 pont) | Hozzászólások: 16711

Elküldve: 2019. november 07. csütörtök, 14:53


ramon76 írta: Sziasztok! Tudna esetleg valaki segíteni,hogy mi lehet a baja a szervomnak,ezeket a hibákat írja ki:részegység :fékrendszer dinamikus stabilitásvezérlés hibakód:5E19 motorvezérlés interfész. szakadt.a másik hiba részegység kormányszerkezet leįrás:alváz-elektromos szervokormány EPS. Hibakód516 leírás:EPS ,jeladó:CAS,jel hiányzik,illetve hibás,szakadt.D507 hiba (ismeretlen) gondolom csak gyári hibaolvasó tudja kiolvasni ezt a hibát pontosan.


a kormányszög jeladó középállása mehetett el. újra kell kalibrálni (diagnosztikával). emiatt dobja a DTC-hez köthető hibákat.
jah bocsi, lehet valamelyik ABS szenzor rossz, vagy annak csatlakozása. gyári diag pontosan megmondja.

Utoljára szerkesztve (1 alkalommal): 2019. november 07. csütörtök, 14:54

autója adatai
Széria: 1
Típus: E87 LCI
Kivitel: 5ajtos
Modell: 116i 1.6
Évjárat: 2008

státusz ramon76

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 2

Elküldve: 2019. november 07. csütörtök, 12:23


Sziasztok! Tudna esetleg valaki segíteni,hogy mi lehet a baja a szervomnak,ezeket a hibákat írja ki:részegység :fékrendszer dinamikus stabilitásvezérlés hibakód:5E19 motorvezérlés interfész. szakadt.a másik hiba részegység kormányszerkezet leįrás:alváz-elektromos szervokormány EPS. Hibakód516 leírás:EPS ,jeladó:CAS,jel hiányzik,illetve hibás,szakadt.D507 hiba (ismeretlen) gondolom csak gyári hibaolvasó tudja kiolvasni ezt a hibát pontosan.

autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i 1.9
Évjárat: 2002

státusz Arpad

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 18

Elküldve: 2019. november 05. kedd, 11:21


YELLOW írta:
Arpad írta: Sziasztok!

Az alábbi jelenségre lettem figyelmes:
Autópálya, mutató szerinti 140 km/h elérése után 1-2 perccel felvillan a hűtővíz hibajelző lámpa. Ha visszalassítok 130-ra, eltűnik, de ha ismét felgyorsítok 140-re, ismét kivillan. Hazafelé tesztelgettem, 130-132-135-138-nál semmi. Nincs nyoma sem víznek, sem olajnak, sem a motortérben, sem a kocsi alatt. A vízszint megfelelő.
E46, 316i.

Van ötletetek mi okozhatja? Esetleg túl tömény fagyálló miatt lehet?


hát a túl tömény fagyálló nem jó. -35°C bővel elég.
én arra tippelnék, hogy valahol a rendszerben esetleg dugulás van. ugye nagyobb sebességnél, nagyobb a fordulat, így több folyadékot szállít a vízpumpa. viszont vissza a kiegyenlítőbe nem érkezik annyi, amennyit kivesz onnan. esetleg próbáld meg, hogy 140-nél mondjuk forog 3600-at, akkor nézd meg alacsonyabb fokozatban, mondjuk (4) negyedikben ugyanannál a fordulatnál is produkálja-e. ha igen, akkor gyanítom ez lesz vele.


Köszönöm a választ. Ki fogom próbálni.



YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 91% (15259 pont) | Hozzászólások: 16711

Elküldve: 2019. november 05. kedd, 11:12


Arpad írta: Sziasztok!

Az alábbi jelenségre lettem figyelmes:
Autópálya, mutató szerinti 140 km/h elérése után 1-2 perccel felvillan a hűtővíz hibajelző lámpa. Ha visszalassítok 130-ra, eltűnik, de ha ismét felgyorsítok 140-re, ismét kivillan. Hazafelé tesztelgettem, 130-132-135-138-nál semmi. Nincs nyoma sem víznek, sem olajnak, sem a motortérben, sem a kocsi alatt. A vízszint megfelelő.
E46, 316i.

Van ötletetek mi okozhatja? Esetleg túl tömény fagyálló miatt lehet?


hát a túl tömény fagyálló nem jó. -35°C bővel elég.
én arra tippelnék, hogy valahol a rendszerben esetleg dugulás van. ugye nagyobb sebességnél, nagyobb a fordulat, így több folyadékot szállít a vízpumpa. viszont vissza a kiegyenlítőbe nem érkezik annyi, amennyit kivesz onnan. esetleg próbáld meg, hogy 140-nél mondjuk forog 3600-at, akkor nézd meg alacsonyabb fokozatban, mondjuk (4) negyedikben ugyanannál a fordulatnál is produkálja-e. ha igen, akkor gyanítom ez lesz vele.

autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i 1.9
Évjárat: 2002

státusz Arpad

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 18

Elküldve: 2019. november 05. kedd, 10:15


Sziasztok!

Az alábbi jelenségre lettem figyelmes:
Autópálya, mutató szerinti 140 km/h elérése után 1-2 perccel felvillan a hűtővíz hibajelző lámpa. Ha visszalassítok 130-ra, eltűnik, de ha ismét felgyorsítok 140-re, ismét kivillan. Hazafelé tesztelgettem, 130-132-135-138-nál semmi. Nincs nyoma sem víznek, sem olajnak, sem a motortérben, sem a kocsi alatt. A vízszint megfelelő.
E46, 316i.

Van ötletetek mi okozhatja? Esetleg túl tömény fagyálló miatt lehet?


hil
autója adatai
Széria: 3
Típus: E46
Kivitel: Touring
Modell: 318i
Évjárat: 2003

státusz hil

BMWfanatic

Elismertség: 9% (281 pont) | Hozzászólások: 3001

Elküldve: 2019. november 05. kedd, 08:07


Pitykoo írta:
hil írta:
Pitykoo írta:
hil írta:
Pitykoo írta:
Pitykoo írta:
hil írta:
Pitykoo írta: Hali. Egy olyan kérdésem lenne, hogy menetkozben elkezdett villogni az aksi lámpa. Néha 10 percenként 1-1-et aztán egy idő múlva meg többet egymás után. Ak aksira rámérve 11,70V volt benne, beindìtás után mérve nem volt változás. Kiszedtem a generátort, leszedtem róla a fesszabályzót. A réz kontaktokat megcsiszoltam meg kipucoltam az egeszet. Szénkefe még jónak tűnik benne.
Ezután beindítva már 12,40-et mértem. Ez már haladás, de édes kevés. A kérdés az lenne, hogy hogy lehet kideríteni melyik a szar. A generátor vagy a fesz,szab.?
Válaszokat előre is köszönöm!

Szia,
a generátor tengelyén a szabadonfutót megnézted?
Bye: hil



A tengelyt azt megpörgettem kint és forgott rendesen. Azt hogy tudom letesztelni?





Az egy szabadonfutó. Egyik irányban tekerve forgatja a generátort, a másik irányban áll a generátor tengelye. Nekem ez volt a hibás, nem adta át a forgást a generátornak, ezért nem volt töltés. Cseréltem a generátort gyári felújítottra (emlékeim szerint 40K volt a régi leadásával)és bár nem az volt a baj, a nyugalmam miatt úgyis cseréltem volna, mert nem akarok meglepit magamnak.
Bye: hil



Köszi.
Viszont közbe nézegettem. Alapjaraton 12,7 volt 4ezres fordulaton 13,5 volt és attol feljebb nem ment. Ez mire utalhat?

Sok minden lehetséges. A szabadonfutót úgy tudod megnézni, hogy csavarhúzóval benyúlva (óvatosan, nehogy valamit szétvágj vele) lefogod a forgórészt és a szabadonfútó szíjtárcsát tekergeted. Egyik irányban szabadon elforgatható, a másik irányban nem, mert hajtja a forgórészt. Lehet, hogy nem teljesen zár a szabadonfutó, amitől ingadozhat a töltőfesz.
Bye: hil


Akkor kiszedem majd vissza és átnézem azt is.
Köszi.

Elég levenni a szíjat, úgy is meg tudod nézni



Pitykoo
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 320i
Évjárat: 2003

státusz Pitykoo

BMWfanatic

Elismertség: 1% (16 pont) | Hozzászólások: 852

Elküldve: 2019. november 04. hétfő, 21:46


hil írta:
Pitykoo írta:
hil írta:
Pitykoo írta:
Pitykoo írta:
hil írta:
Pitykoo írta: Hali. Egy olyan kérdésem lenne, hogy menetkozben elkezdett villogni az aksi lámpa. Néha 10 percenként 1-1-et aztán egy idő múlva meg többet egymás után. Ak aksira rámérve 11,70V volt benne, beindìtás után mérve nem volt változás. Kiszedtem a generátort, leszedtem róla a fesszabályzót. A réz kontaktokat megcsiszoltam meg kipucoltam az egeszet. Szénkefe még jónak tűnik benne.
Ezután beindítva már 12,40-et mértem. Ez már haladás, de édes kevés. A kérdés az lenne, hogy hogy lehet kideríteni melyik a szar. A generátor vagy a fesz,szab.?
Válaszokat előre is köszönöm!

Szia,
a generátor tengelyén a szabadonfutót megnézted?
Bye: hil



A tengelyt azt megpörgettem kint és forgott rendesen. Azt hogy tudom letesztelni?





Az egy szabadonfutó. Egyik irányban tekerve forgatja a generátort, a másik irányban áll a generátor tengelye. Nekem ez volt a hibás, nem adta át a forgást a generátornak, ezért nem volt töltés. Cseréltem a generátort gyári felújítottra (emlékeim szerint 40K volt a régi leadásával)és bár nem az volt a baj, a nyugalmam miatt úgyis cseréltem volna, mert nem akarok meglepit magamnak.
Bye: hil



Köszi.
Viszont közbe nézegettem. Alapjaraton 12,7 volt 4ezres fordulaton 13,5 volt és attol feljebb nem ment. Ez mire utalhat?

Sok minden lehetséges. A szabadonfutót úgy tudod megnézni, hogy csavarhúzóval benyúlva (óvatosan, nehogy valamit szétvágj vele) lefogod a forgórészt és a szabadonfútó szíjtárcsát tekergeted. Egyik irányban szabadon elforgatható, a másik irányban nem, mert hajtja a forgórészt. Lehet, hogy nem teljesen zár a szabadonfutó, amitől ingadozhat a töltőfesz.
Bye: hil


Akkor kiszedem majd vissza és átnézem azt is.
Köszi.


hil
autója adatai
Széria: 3
Típus: E46
Kivitel: Touring
Modell: 318i
Évjárat: 2003

státusz hil

BMWfanatic

Elismertség: 9% (281 pont) | Hozzászólások: 3001

Elküldve: 2019. november 04. hétfő, 19:46


Pitykoo írta:
hil írta:
Pitykoo írta:
Pitykoo írta:
hil írta:
Pitykoo írta: Hali. Egy olyan kérdésem lenne, hogy menetkozben elkezdett villogni az aksi lámpa. Néha 10 percenként 1-1-et aztán egy idő múlva meg többet egymás után. Ak aksira rámérve 11,70V volt benne, beindìtás után mérve nem volt változás. Kiszedtem a generátort, leszedtem róla a fesszabályzót. A réz kontaktokat megcsiszoltam meg kipucoltam az egeszet. Szénkefe még jónak tűnik benne.
Ezután beindítva már 12,40-et mértem. Ez már haladás, de édes kevés. A kérdés az lenne, hogy hogy lehet kideríteni melyik a szar. A generátor vagy a fesz,szab.?
Válaszokat előre is köszönöm!

Szia,
a generátor tengelyén a szabadonfutót megnézted?
Bye: hil



A tengelyt azt megpörgettem kint és forgott rendesen. Azt hogy tudom letesztelni?





Az egy szabadonfutó. Egyik irányban tekerve forgatja a generátort, a másik irányban áll a generátor tengelye. Nekem ez volt a hibás, nem adta át a forgást a generátornak, ezért nem volt töltés. Cseréltem a generátort gyári felújítottra (emlékeim szerint 40K volt a régi leadásával)és bár nem az volt a baj, a nyugalmam miatt úgyis cseréltem volna, mert nem akarok meglepit magamnak.
Bye: hil



Köszi.
Viszont közbe nézegettem. Alapjaraton 12,7 volt 4ezres fordulaton 13,5 volt és attol feljebb nem ment. Ez mire utalhat?

Sok minden lehetséges. A szabadonfutót úgy tudod megnézni, hogy csavarhúzóval benyúlva (óvatosan, nehogy valamit szétvágj vele) lefogod a forgórészt és a szabadonfútó szíjtárcsát tekergeted. Egyik irányban szabadon elforgatható, a másik irányban nem, mert hajtja a forgórészt. Lehet, hogy nem teljesen zár a szabadonfutó, amitől ingadozhat a töltőfesz.
Bye: hil



Pitykoo
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 320i
Évjárat: 2003

státusz Pitykoo

BMWfanatic

Elismertség: 1% (16 pont) | Hozzászólások: 852

Elküldve: 2019. november 04. hétfő, 18:27


hil írta:
Pitykoo írta:
Pitykoo írta:
hil írta:
Pitykoo írta: Hali. Egy olyan kérdésem lenne, hogy menetkozben elkezdett villogni az aksi lámpa. Néha 10 percenként 1-1-et aztán egy idő múlva meg többet egymás után. Ak aksira rámérve 11,70V volt benne, beindìtás után mérve nem volt változás. Kiszedtem a generátort, leszedtem róla a fesszabályzót. A réz kontaktokat megcsiszoltam meg kipucoltam az egeszet. Szénkefe még jónak tűnik benne.
Ezután beindítva már 12,40-et mértem. Ez már haladás, de édes kevés. A kérdés az lenne, hogy hogy lehet kideríteni melyik a szar. A generátor vagy a fesz,szab.?
Válaszokat előre is köszönöm!

Szia,
a generátor tengelyén a szabadonfutót megnézted?
Bye: hil



A tengelyt azt megpörgettem kint és forgott rendesen. Azt hogy tudom letesztelni?





Az egy szabadonfutó. Egyik irányban tekerve forgatja a generátort, a másik irányban áll a generátor tengelye. Nekem ez volt a hibás, nem adta át a forgást a generátornak, ezért nem volt töltés. Cseréltem a generátort gyári felújítottra (emlékeim szerint 40K volt a régi leadásával)és bár nem az volt a baj, a nyugalmam miatt úgyis cseréltem volna, mert nem akarok meglepit magamnak.
Bye: hil



Köszi.
Viszont közbe nézegettem. Alapjaraton 12,7 volt 4ezres fordulaton 13,5 volt és attol feljebb nem ment. Ez mire utalhat?

hil
autója adatai
Széria: 3
Típus: E46
Kivitel: Touring
Modell: 318i
Évjárat: 2003

státusz hil

BMWfanatic

Elismertség: 9% (281 pont) | Hozzászólások: 3001

Elküldve: 2019. november 04. hétfő, 18:16


Pitykoo írta:
Pitykoo írta:
hil írta:
Pitykoo írta: Hali. Egy olyan kérdésem lenne, hogy menetkozben elkezdett villogni az aksi lámpa. Néha 10 percenként 1-1-et aztán egy idő múlva meg többet egymás után. Ak aksira rámérve 11,70V volt benne, beindìtás után mérve nem volt változás. Kiszedtem a generátort, leszedtem róla a fesszabályzót. A réz kontaktokat megcsiszoltam meg kipucoltam az egeszet. Szénkefe még jónak tűnik benne.
Ezután beindítva már 12,40-et mértem. Ez már haladás, de édes kevés. A kérdés az lenne, hogy hogy lehet kideríteni melyik a szar. A generátor vagy a fesz,szab.?
Válaszokat előre is köszönöm!

Szia,
a generátor tengelyén a szabadonfutót megnézted?
Bye: hil



A tengelyt azt megpörgettem kint és forgott rendesen. Azt hogy tudom letesztelni?





Az egy szabadonfutó. Egyik irányban tekerve forgatja a generátort, a másik irányban áll a generátor tengelye. Nekem ez volt a hibás, nem adta át a forgást a generátornak, ezért nem volt töltés. Cseréltem a generátort gyári felújítottra (emlékeim szerint 40K volt a régi leadásával)és bár nem az volt a baj, a nyugalmam miatt úgyis cseréltem volna, mert nem akarok meglepit magamnak.
Bye: hil



Pitykoo
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 320i
Évjárat: 2003

státusz Pitykoo

BMWfanatic

Elismertség: 1% (16 pont) | Hozzászólások: 852

Elküldve: 2019. november 04. hétfő, 17:49


Pitykoo írta:
hil írta:
Pitykoo írta: Hali. Egy olyan kérdésem lenne, hogy menetkozben elkezdett villogni az aksi lámpa. Néha 10 percenként 1-1-et aztán egy idő múlva meg többet egymás után. Ak aksira rámérve 11,70V volt benne, beindìtás után mérve nem volt változás. Kiszedtem a generátort, leszedtem róla a fesszabályzót. A réz kontaktokat megcsiszoltam meg kipucoltam az egeszet. Szénkefe még jónak tűnik benne.
Ezután beindítva már 12,40-et mértem. Ez már haladás, de édes kevés. A kérdés az lenne, hogy hogy lehet kideríteni melyik a szar. A generátor vagy a fesz,szab.?
Válaszokat előre is köszönöm!

Szia,
a generátor tengelyén a szabadonfutót megnézted?
Bye: hil



A tengelyt azt megpörgettem kint és forgott rendesen. Azt hogy tudom letesztelni?






Utoljára szerkesztve (1 alkalommal): 2019. november 04. hétfő, 17:51