autója adatai
Széria: 3
Típus: E36
Kivitel: Sedan
Modell: 320i
Évjárat: 1993

státusz slaca93

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 2

Elküldve: 2018. június 10. vasárnap, 11:43


Sziasztok
Nekem olyan gondom lenne hogy hidegen pöccre indul viszont melegen sokkal nehezebben indul.
Vizhőfokjeladók cserélve.
E36 320i
Mi lehet a gond?
Köszi

John
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i 1.6
Évjárat: 2000

státusz John

BMWfanatic

Elismertség: 0% (2 pont) | Hozzászólások: 556

Elküldve: 2018. február 18. vasárnap, 12:53


YELLOW írta:
John írta:
anubisz írta:
Szabi46 írta: Igaz nekem benzines, de az első indításnál hideg motorral nekem csak kis gázra indul, különben ha alapjáraton gáz nélkül akarok indítani akkor elindul elkezd akadozni, mintha nem kapna anyagot majd leáll.
Ha nyomok 1 kis gázt induláskor akkor elindul, de csak a beindulás pillanatáig nyomom a gázpedált.
Valaki járt már így?


Igen, én. Nekem az AC volt a hibás. Szerintem neked is az lesz. Pont ugyan ezt csinálta, melegen meg semmi. Visszaejti az üzemanyagot, és reggelre nem marad a rendszerbe, azért nem indul pöccre. Tegyetek rá üzemanyag nyomás mérőt, és nézzétek meg menyi a nyomás, 3Bár kel lenni, utána állítsd le a kocsit, és hagyd rajta a műszert. Nekem 3 óra alatt ejtett 1,5 Bárt. Ilyet nem csinálhat. Meg kell tartani a nyomást. Gondolhatod reggelre mi marad a vezetékbe. AC csere után pöccre indul -10 ben is, gázadás nélkül.

Szinte biztos, hogy neked is az lesz. De azért mérjetek rá, mert ki tudja, nehogy mégsem,aztán én leszek a hibás.De mindjárt rakok videót a privátodba, nézd majd meg a tied is ezt csinálja e.

Szabi46 Szia,így utólag mi volt a megoldás?


nem hiszem, hogy lesz válasz. meglepődnék.
max, ha írsz neki privátban talán kap e-mail értesítést...

Szia.Priviben visszaírt elég hamar. Viszont azt mond meg nekem hogy ez a betárolt hiba mi lenne,Ac?



YELLOW
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i
Évjárat: 2002

státusz YELLOW

BMWfanatic

Elismertség: 92% (15154 pont) | Hozzászólások: 16337

Elküldve: 2018. február 17. szombat, 19:54


John írta:
anubisz írta:
Szabi46 írta: Igaz nekem benzines, de az első indításnál hideg motorral nekem csak kis gázra indul, különben ha alapjáraton gáz nélkül akarok indítani akkor elindul elkezd akadozni, mintha nem kapna anyagot majd leáll.
Ha nyomok 1 kis gázt induláskor akkor elindul, de csak a beindulás pillanatáig nyomom a gázpedált.
Valaki járt már így?


Igen, én. Nekem az AC volt a hibás. Szerintem neked is az lesz. Pont ugyan ezt csinálta, melegen meg semmi. Visszaejti az üzemanyagot, és reggelre nem marad a rendszerbe, azért nem indul pöccre. Tegyetek rá üzemanyag nyomás mérőt, és nézzétek meg menyi a nyomás, 3Bár kel lenni, utána állítsd le a kocsit, és hagyd rajta a műszert. Nekem 3 óra alatt ejtett 1,5 Bárt. Ilyet nem csinálhat. Meg kell tartani a nyomást. Gondolhatod reggelre mi marad a vezetékbe. AC csere után pöccre indul -10 ben is, gázadás nélkül.

Szinte biztos, hogy neked is az lesz. De azért mérjetek rá, mert ki tudja, nehogy mégsem,aztán én leszek a hibás.De mindjárt rakok videót a privátodba, nézd majd meg a tied is ezt csinálja e.

Szabi46 Szia,így utólag mi volt a megoldás?


nem hiszem, hogy lesz válasz. meglepődnék.
max, ha írsz neki privátban talán kap e-mail értesítést...

John
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 316i 1.6
Évjárat: 2000

státusz John

BMWfanatic

Elismertség: 0% (2 pont) | Hozzászólások: 556

Elküldve: 2018. február 17. szombat, 16:05


anubisz írta:
Szabi46 írta: Igaz nekem benzines, de az első indításnál hideg motorral nekem csak kis gázra indul, különben ha alapjáraton gáz nélkül akarok indítani akkor elindul elkezd akadozni, mintha nem kapna anyagot majd leáll.
Ha nyomok 1 kis gázt induláskor akkor elindul, de csak a beindulás pillanatáig nyomom a gázpedált.
Valaki járt már így?


Igen, én. Nekem az AC volt a hibás. Szerintem neked is az lesz. Pont ugyan ezt csinálta, melegen meg semmi. Visszaejti az üzemanyagot, és reggelre nem marad a rendszerbe, azért nem indul pöccre. Tegyetek rá üzemanyag nyomás mérőt, és nézzétek meg menyi a nyomás, 3Bár kel lenni, utána állítsd le a kocsit, és hagyd rajta a műszert. Nekem 3 óra alatt ejtett 1,5 Bárt. Ilyet nem csinálhat. Meg kell tartani a nyomást. Gondolhatod reggelre mi marad a vezetékbe. AC csere után pöccre indul -10 ben is, gázadás nélkül.

Szinte biztos, hogy neked is az lesz. De azért mérjetek rá, mert ki tudja, nehogy mégsem,aztán én leszek a hibás.De mindjárt rakok videót a privátodba, nézd majd meg a tied is ezt csinálja e.

Szabi46 Szia,így utólag mi volt a megoldás?



anubisz

státusz anubisz

BMWfanatic

Elismertség: 9% (412 pont) | Hozzászólások: 4245

Elküldve: 2013. február 27. szerda, 14:02


Szabi46 írta: Igaz nekem benzines, de az első indításnál hideg motorral nekem csak kis gázra indul, különben ha alapjáraton gáz nélkül akarok indítani akkor elindul elkezd akadozni, mintha nem kapna anyagot majd leáll.
Ha nyomok 1 kis gázt induláskor akkor elindul, de csak a beindulás pillanatáig nyomom a gázpedált.
Valaki járt már így?


Igen, én. Nekem az AC volt a hibás. Szerintem neked is az lesz. Pont ugyan ezt csinálta, melegen meg semmi. Visszaejti az üzemanyagot, és reggelre nem marad a rendszerbe, azért nem indul pöccre. Tegyetek rá üzemanyag nyomás mérőt, és nézzétek meg menyi a nyomás, 3Bár kel lenni, utána állítsd le a kocsit, és hagyd rajta a műszert. Nekem 3 óra alatt ejtett 1,5 Bárt. Ilyet nem csinálhat. Meg kell tartani a nyomást. Gondolhatod reggelre mi marad a vezetékbe. AC csere után pöccre indul -10 ben is, gázadás nélkül.

Szinte biztos, hogy neked is az lesz. De azért mérjetek rá, mert ki tudja, nehogy mégsem,aztán én leszek a hibás.De mindjárt rakok videót a privátodba, nézd majd meg a tied is ezt csinálja e.

Utoljára szerkesztve (1 alkalommal): 2013. február 27. szerda, 14:06

Szabi46
autója adatai
Széria: X5
Típus: E53
Kivitel: SAV
Modell: X5 3.0d
Évjárat: 2004

státusz Szabi46

Törzsvendég

Elismertség: 2% (3 pont) | Hozzászólások: 142

Elküldve: 2013. február 27. szerda, 12:55


Igaz nekem benzines, de az első indításnál hideg motorral nekem csak kis gázra indul, különben ha alapjáraton gáz nélkül akarok indítani akkor elindul elkezd akadozni, mintha nem kapna anyagot majd leáll.
Ha nyomok 1 kis gázt induláskor akkor elindul, de csak a beindulás pillanatáig nyomom a gázpedált.
Valaki járt már így?

státusz steveboy21

Újonc

Elismertség: 5% (1 pont) | Hozzászólások: 19

Elküldve: 2007. december 29. szombat, 11:00


Ugy tudom a 2-es és a 4 és izzitogyertya adta meg magát.


státusz Dozsi1971

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 2

Elküldve: 2007. december 29. szombat, 06:46


Hány gyetya volt rossz?Nálam mind a 4 be adta a kulcsot.A szerelõ azt monda,hogy az esetek 80%-ba,ílyenkor ki csapja a relét is.

státusz steveboy21

Újonc

Elismertség: 5% (1 pont) | Hozzászólások: 19

Elküldve: 2007. december 29. szombat, 00:03


Ugy tudom hogy az izzitásnál valami hibát észlel a komputer lehet hogy a izzito rellé, de a biztit nem néztem meg.
Azt hiszem az lessz az elsö.

státusz Diabolica

Fórumlakó

Elismertség: 0% (0 pont) | Hozzászólások: 296

Elküldve: 2007. december 28. péntek, 20:31


Dozsi1971 írta: Én is így jártam, de nekem az izzitás vezérlõ relé is tönkre ment.Azt nem nézetted meg?21 e forint volt.A sok inditózástól még az öninditó is beállt.Az csak 10 e forint volt.


célszerû az izzítás biztosítákát ellenõrizni elsõként, ez külön, a computer dobozában van egy 6-os foglalatban a motortérben - a poén az, hogy ha ez rossz, ettõl még vígan virít az izzítás visszajelzõje, mintha mûködne - de nem

státusz Dozsi1971

Újonc

Elismertség: 0% (0 pont) | Hozzászólások: 2

Elküldve: 2007. december 28. péntek, 20:05


Én is így jártam, de nekem az izzitás vezérlõ relé is tönkre ment.Azt nem nézetted meg?21 e forint volt.A sok inditózástól még az öninditó is beállt.Az csak 10 e forint volt.

státusz Diabolica

Fórumlakó

Elismertség: 0% (0 pont) | Hozzászólások: 296

Elküldve: 2007. december 28. péntek, 19:20


Tano írta: Szerintem normális. Nekem még többet is szokott, talán 3-4 mp is megvan míg izzit.
És az indítózás is tovább tart, talán 1 mp-cel mint melegebb idõben.


nem arra gondolt inkább, hogy kevés a 2mp :

Tano
autója adatai
Széria: 3
Típus: E46
Kivitel: Sedan
Modell: 320d
Évjárat: 1999

státusz Tano

BMWfanatic

Elismertség: 20% (726 pont) | Hozzászólások: 3550

Elküldve: 2007. december 28. péntek, 19:16


Szerintem normális. Nekem még többet is szokott, talán 3-4 mp is megvan míg izzit.
És az indítózás is tovább tart, talán 1 mp-cel mint melegebb idõben.

státusz steveboy21

Újonc

Elismertség: 5% (1 pont) | Hozzászólások: 19

Elküldve: 2007. december 28. péntek, 17:55


Hali mindenkinek.

Van egy problémám. 20d reggel hidegben nehezen indul de csak 0 fok alatt.
Izzitogyertya csere megvolt de még igy is.
Normális hogy reggel 2mp-et izzit -5 fok-ban?
És miután nagy nehezen beinditom olyan rezonancia van benne mintha egy kamaz-ban ülnék.


Ja izzitogyertya csere után nekem is tönkrement a geometria szabályzo szelepem. Ez azt eredményezte hogy a kocsi néha gondolt eggyett és csak 2500-as fordolatnál indul el, addig alig birtam felgyorsulni.
24000ft a gyári de ha vw.-hez kéred vagy audi A4-hez az csak 15000 és ugyan az.

Ha valaki tud segitsen.